moodo

适用于高版本MYSQL8.x+PHP7.x的TWCMS

#1楼
发帖时间:26天前   |   查看数:0   |   回复数:2
bjwindy
你修改了程序文件里面的数据库连接方式吗?使用的mysqli还是pdo ? 如果要使用php7.x ,在服务器上安装一个mysql扩展就可以解决。安装方法:http://www.seo.net.cn/faq/2554.html
23天前 #2楼
erpangzi
               
kkkkkkkkkkkkkkk
12天前 #3楼
游客组